ひtoりgoと

切り捨て。

作ったもの

前にも書いたと思うけど、もうすぐリリースする iTunesVolume 1.2 は Leopard 以降のみの対応になる。Leopard で追加された NSViewController を使う必要がでてきたからだ。

バグがなければ 2 日以内にリリースできるかも。詳細はそのときに。

Share

リンクも共有もお気軽に。記事を書くモチベーションの向上に役立てます。

© 2005-2021 zumuya